Not Saving Formula in Report

backtest
Tags: #<Tag:0x00007f2d7abaa7d0>

#1

Hello,

I checked the box in the Report Tab of the Backtester Settings that says [Include Formula in the report].

But when I restarted AmiBroker…I found it to be unchecked ? Is that possible ?

Please let me know…


#2

Save the project using File->Save As.