Support changes effective June 1st, 2017

support
Tags: #<Tag:0x00007f2d7a865188>

#1

Starting from June 1st, 2017 the email support will be devoted to handling the following:

  • sales (licensing / ordering / account status ) inquiries
  • development (fixing bugs, errors, etc)
  • installation / configuration

All AFL programming questions will be answered only via community forum, so everyone can benefit from shared knowledge. All people sending email to support asking for AFL programming help will be kindly asked to use this forum instead.

The only supported versions are:

  • Version 6.20 or higher (registered users)
  • Version 6.00 (trial).

We do not support 5.90 or earlier. These are obsolete and outdated versions. If you want to receive support you need to purchase license.


AFL question about 'lookup' function
#2